anomalia con lampade a led

Rispondi
tommaso52
Messaggi: 4
Iscritto il: 13/10/2016, 20:49
Modello Camper: rimor 748

anomalia con lampade a led

Messaggio da tommaso52 » 06/04/2017, 23:52

sul Rimor del 98 con alimentatore AL300 e nodi a faston, ho sostituito tutte le lampadine alogene con delle led che da accese funzionano regolarmente facendo una bella luce ma da spente restano minimamente illuminate di una luce appena percettibile, come se ci fosse un minimo passaggio di corrente nonostante l'interruttore delle stesse stia in posizione off!!!! :o
premetto che con le alogene era tutto ok, interruttori in -on- luce piena, in-off- buio!
sapete darmi una spiegazione..grazie!
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 264
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: anomalia con lampade a led

Messaggio da SimoneR » 07/04/2017, 0:15

Ciao. Per ovviare al problema devi mettere in ingresso ai vari punti a led una resistenza (10kohm dovrebbe bastare). Questo perché gli interruttori sui nodi che gestiscono i punti luce sono elettronici e quindi fanno passare un po' di corrente che nelle alogene non riesce ad accendere ma invece è possibile che la luce a led rimanga leggermente accesa.
tommaso52
Messaggi: 4
Iscritto il: 13/10/2016, 20:49
Modello Camper: rimor 748

Re: anomalia con lampade a led

Messaggio da tommaso52 » 07/04/2017, 13:17

nella dinette ci sono due plafoniere da 4 led ognuna mentre in quella in mansarda ce n'è una con 2 led..quindi è corretto 10kohm di resistenza, in pratica una per ogni plafoniera?..correggimi se sbaglio.
grazie
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 264
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: anomalia con lampade a led

Messaggio da SimoneR » 07/04/2017, 22:36

Si. Una per plafoniera.
Marcol69
Messaggi: 6
Iscritto il: 20/07/2018, 12:37
Modello Camper: Rimor unico 99

Re: anomalia con lampade a led

Messaggio da Marcol69 » 18/09/2018, 23:45

Saldata come? Tra + e -?
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 264
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: anomalia con lampade a led

Messaggio da SimoneR » 20/09/2018, 7:31

Corretto. Tra il positivo e il negativo che alimentano il led.
Rispondi