Problema alimentazione cellula

Rispondi
Titolivio
Messaggi: 6
Iscritto il: 31/12/2017, 9:10
Modello Camper: Rimor Europero

Problema alimentazione cellula

Messaggio da Titolivio » 31/12/2017, 9:23

Buongiorno problema con il mio Rimor Europeo. Non ho più alimentazione in cellula, il centralino non dà segni di vita. Il camper è dotato di un pannello solare ma la batteria dei servizi si è scaricata. Ho collegato il camper alla 220 v ma si alimentava soltanto il frigo. Nel frattempo la batteria si è ricaricata, ma la cellula, sia alimentata a 220 che a 12 v non dà energia. Cosa potrebbe essere?
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 302
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Problema alimentazione cellula

Messaggio da SimoneR » 01/01/2018, 20:11

Per prima cosa deve controllare se l'impianto è alimentato. Può controllare come lampeggiano i vari led sulle schede partendo da quella con i fusibili fino al nodo dietro al pannello di comando.
Titolivio
Messaggi: 6
Iscritto il: 31/12/2017, 9:10
Modello Camper: Rimor Europero

Re: Problema alimentazione cellula

Messaggio da Titolivio » 02/01/2018, 10:06

Sia sulla centralina ubicata dietro alla batteria dei servizi e sia quella dietro al pannello di comando hanno led lampeggianti verde e rosso.
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 302
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Problema alimentazione cellula

Messaggio da SimoneR » 02/01/2018, 20:36

Provi a scollegare il nodo pompa (vicino al serbatoio in una scatolina bianca) e controlli se l'impianto funziona. Il led sulle schede deve lampeggiare solo verde.
Titolivio
Messaggi: 6
Iscritto il: 31/12/2017, 9:10
Modello Camper: Rimor Europero

Re: Problema alimentazione cellula

Messaggio da Titolivio » 03/01/2018, 15:28

Ho provato a scollegare il nodo pompa ma la situazione è rimasta invariata
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 302
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Problema alimentazione cellula

Messaggio da SimoneR » 03/01/2018, 17:09

Mi chiami in azienda domani allo 0577988316 che cerchiamo di risolvere il problema.
Titolivio
Messaggi: 6
Iscritto il: 31/12/2017, 9:10
Modello Camper: Rimor Europero

Re: Problema alimentazione cellula

Messaggio da Titolivio » 23/09/2020, 19:16

Buona sera, ho di nuovo un problema:
Centralina dietro alla batteria servizi led rosso, centralina dietro al pannello di comando led rosso e scheda pompa led rosso. Ho provato a staccare la scheda della pompa ma non ci sono variazioni. Mi da qualche consiglio per risolvere il problema?
Saluti.
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 302
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Problema alimentazione cellula

Messaggio da SimoneR » 23/09/2020, 21:04

Se il led lampeggia solo rosso vuol dire che l'impianto non rileva il pannello di comando. Il problema può essere nel cablaggio tra display e nodo cielo.
Titolivio
Messaggi: 6
Iscritto il: 31/12/2017, 9:10
Modello Camper: Rimor Europero

Re: Problema alimentazione cellula

Messaggio da Titolivio » 24/09/2020, 0:03

Cosa mi consigliate?
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 302
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Problema alimentazione cellula

Messaggio da SimoneR » 25/09/2020, 19:27

Mi chiami lunedì in azienda quando è al mezzo così da indicarle i test da fare, altrimenti può rivolgersi al concessionario Rimor più vicino.
Rispondi