Pulsante acqua si spegne da solo

Rispondi
Paolo
Messaggi: 8
Iscritto il: 27/10/2016, 14:02
Località: Roma
Modello Camper: Rimor Superbrig 689TC

Pulsante acqua si spegne da solo

Messaggio da Paolo » 16/04/2017, 17:01

Dopo un periodo di fermo di circa 4 mesi, ho ripreso il camper per Pasqua (superbrig 689tc del 2015). Durante il fermo il serbatoio acqua è stato svuotato. Ora la centralina, in maniera randomica, decide di spegnere il circuito della pompa dell'acqua, costringendoci a premerla nuovamente a mano. Non ci sono particolari condizioni, tipo numero di volte che apro un rubinetto, acqua calda o fredda, serbatoio pieno o metà. Non ho fatto la modifica dell'aggiunta diodo.
Cosa devo controllare e perché si comporta così?
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 300
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Pulsante acqua si spegne da solo

Messaggio da SimoneR » 16/04/2017, 22:23

Provi a pulire e avvicinare tra loro i contatti dei connettori che alimenta o il nodo pompa (quelli rossi a 4 poli sul powerlink è sul nodo pompa). Se non si risolve controlli come lampeggia il led sopra la scheda del nodo pompa.
Paolo
Messaggi: 8
Iscritto il: 27/10/2016, 14:02
Località: Roma
Modello Camper: Rimor Superbrig 689TC

Re: Pulsante acqua si spegne da solo

Messaggio da Paolo » 18/04/2017, 9:56

Grazie per i consigli Simone. Il prossimo fine settimana faccio queste verifiche e posto i risultati.
Paolo
Messaggi: 8
Iscritto il: 27/10/2016, 14:02
Località: Roma
Modello Camper: Rimor Superbrig 689TC

Re: Pulsante acqua si spegne da solo

Messaggio da Paolo » 24/04/2017, 13:26

Tutto ieri e fino ad ora non lo ha più fatto! Ao pare che lo fa apposta! Procedo comunque come mi ha suggerito Simone e vediamo se si ripete.
Paolo
Messaggi: 8
Iscritto il: 27/10/2016, 14:02
Località: Roma
Modello Camper: Rimor Superbrig 689TC

Re: Pulsante acqua si spegne da solo

Messaggio da Paolo » 11/06/2017, 14:29

Buongiorno Simone, dopo diverse volte andate lisce, oggi la storia si è ripetuta. Il led verde lampeggia ogni secondo e mezzo circa.
Grazie per l'aiuto.
Avatar utente
SimoneR
Amministratore
Amministratore
Messaggi: 300
Iscritto il: 03/09/2015, 8:46
Località: Monteriggioni

Re: Pulsante acqua si spegne da solo

Messaggio da SimoneR » 14/06/2017, 21:45

Ciao. Penso che sia un problema di connessioni. Controlla i connettori del cablaggio che alimenta il nodo.... Probabilmente è un falso contatto.
Rispondi